ファイアバードはスターサーバーに生まれ変わりました!

スターサーバー公式サイト 無料おためしOK!

ファイアバードはスターサーバーに生まれ変わりました! スターサーバー公式サイト

img:見出し画像

2017/09/13
【重要】WordPressのプラグイン「Welcart(1.9.3以前)」における緊急性の高い脆弱性について

平素はネットオウルをご利用いただき、誠にありがとうございます。

2017年9月12日、「WordPress」のプラグイン「Welcart(1.9.3以前)」にて
緊急性の高いセキュリティ上の問題(脆弱性)が確認され、
プラグイン提供元より脆弱性対策の施された修正版(Welcart 1.9.4)がリリースされました。

当サービスにおいても「Welcart」をご利用のお客様がいらっしゃるためご案内いたします。

古いバージョンの「Welcart」を使用されているお客様におかれましては、
必ず、WordPressの管理ページ(ダッシュボード)より、
最新バージョン(1.9.4)へのアップデートを行ってくださいますようお願いいたします。

詳細につきましては下記をご参照ください。

----------------------------------------------------------------------
■脆弱性を確認したプラグイン
 Welcart 1.9.3以前(2017年9月13日現在「1.9.4」が最新版)

■脆弱性の影響
 第三者に任意のコードを実行される、サイトに任意のファイルが埋め込まれる恐れがあります。

 ◇詳細について(外部サイト)
  Welcart 1.9.4 をリリースしました【脆弱性の修正】

■対応方法(アップデート方法)
 WordPressの管理ページ(ダッシュボード)にログインし、
 [プラグイン]メニュー内[インストール済みプラグイン]から
 最新バージョンへのアップデートを行ってください。

 本脆弱性に限らず、WordPressをはじめとしたプログラムをご利用のお客様は
 セキュリティ上の観点から、最新版へのアップデートを行い、
 プログラムを最新の状態に保つようご協力をお願いいたします。

----------------------------------------------------------------------

img:ボタン画像

ネットオウル漫画マニュアル

  • レンタルサーバーってどんなーサービス?
  • ドメインってどんなもの?
  • ネットオウルポイントとは?

img:見出し画像

  • img:ボタン画像
  • img:ボタン画像

img:見出し画像

img:見出し画像

img:見出し画像

Q&A掲示板を利用して、ネットオウルポイントを貯めよう!

img:ボタン画像
  • 独自SSLが無料!
    クラウド型高速レンタルサーバーサービス!

  • ドメイン取得が驚きの安さ!
    格安のドメイン取得サービス

    キャンペーン実施中!
    今なら.infoが580円(税抜)、.meが980円(税抜)!他にも.redや.mobiなども激安!